Systemanforderungen NAV 2016 +2015

Die aktualisierten Systemanforderungen für NAV 2016 ab CU1 und NAV 2015 ab CU13 jeweils in deutscher Sprache stehen ab sofort im Downloadbereich zur Verfügung.